<!DOCTYPE html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://aix-chateauneuf-osteopathie.fr/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://aix-chateauneuf-osteopathie.fr';var et_post_id='59';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Sandrine Joseph Osteopathe Aix-en-Provence 13100 &amp; 13090</title>
	<meta name="description" content="osteopathe aix-chateauneuf Sandrine Joseph. Consultations pour nourrisson, enfant, femme enceinte, adulte, sportif, urgence. Doctolib ou 07 77 81 13 77" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://aix-chateauneuf-osteopathie.fr/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="website" />
	<meta property="og:title" content="Sandrine Joseph Osteopathe Aix-en-Provence 13100 &amp; 13090" />
	<meta property="og:description" content="osteopathe aix-chateauneuf Sandrine Joseph. Consultations pour nourrisson, enfant, femme enceinte, adulte, sportif, urgence. Doctolib ou 07 77 81 13 77" />
	<meta property="og:url" content="http://aix-chateauneuf-osteopathie.fr/" />
	<meta property="og:site_name" content="Aix-Chateauneuf Ostéopathie" />
	<meta property="article:publisher" content="https://www.facebook.com/Aix-Châteauneuf-Ostéopathie" />
	<meta property="article:modified_time" content="2020-05-16T13:40:46+00:00" />
	<meta property="og:image" content="http://aix-chateauneuf-osteopathie.fr/wp-content/uploads/2020/05/grossesse.jpg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://aix-chateauneuf-osteopathie.fr/#website","url":"http://aix-chateauneuf-osteopathie.fr/","name":"Aix-Chateauneuf Ost\u00e9opathie","description":"","potentialAction":[{"@type":"SearchAction","target":"http://aix-chateauneuf-osteopathie.fr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"http://aix-chateauneuf-osteopathie.fr/#primaryimage","inLanguage":"fr-FR","url":"http://aix-chateauneuf-osteopathie.fr/wp-content/uploads/2020/05/grossesse.jpg","width":270,"height":186},{"@type":"WebPage","@id":"http://aix-chateauneuf-osteopathie.fr/#webpage","url":"http://aix-chateauneuf-osteopathie.fr/","name":"Sandrine Joseph Osteopathe Aix-en-Provence 13100 & 13090","isPartOf":{"@id":"http://aix-chateauneuf-osteopathie.fr/#website"},"primaryImageOfPage":{"@id":"http://aix-chateauneuf-osteopathie.fr/#primaryimage"},"datePublished":"2018-02-20T09:26:14+00:00","dateModified":"2020-05-16T13:40:46+00:00","description":"osteopathe aix-chateauneuf Sandrine Joseph. Consultations pour nourrisson, enfant, femme enceinte, adulte, sportif, urgence. Doctolib ou 07 77 81 13 77","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["http://aix-chateauneuf-osteopathie.fr/"]}]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Aix-Chateauneuf Ostéopathie &raquo; Flux" href="http://aix-chateauneuf-osteopathie.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Aix-Chateauneuf Ostéopathie &raquo; Flux des commentaires" href="http://aix-chateauneuf-osteopathie.fr/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-114315130-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-114315130-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Fonction actuellement pas en cours d’exécution __gaTracker(' + arguments[0] + " ....) parce que vous n’êtes pas suivi·e. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/aix-chateauneuf-osteopathie.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi v.4.4.6" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://aix-chateauneuf-osteopathie.fr/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://aix-chateauneuf-osteopathie.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://aix-chateauneuf-osteopathie.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://aix-chateauneuf-osteopathie.fr/wp-content/themes/Divi/style.css?ver=4.4.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='http://fonts.googleapis.com/css?family=Poppins%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A300%2C300italic%2Cregular%2Citalic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=5.4.1#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://aix-chateauneuf-osteopathie.fr/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/aix-chateauneuf-osteopathie.fr","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aix-chateauneuf-osteopathie.fr/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/aix-chateauneuf-osteopathie.fr\/wp-admin\/admin-ajax.php","nonce":"694ac28d15","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://aix-chateauneuf-osteopathie.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://aix-chateauneuf-osteopathie.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://aix-chateauneuf-osteopathie.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://aix-chateauneuf-osteopathie.fr/wp-content/themes/Divi/core/admin/js/es6-promise.auto.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"aix_chateauneuf_osteopathie_fr"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://aix-chateauneuf-osteopathie.fr/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://aix-chateauneuf-osteopathie.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://aix-chateauneuf-osteopathie.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://aix-chateauneuf-osteopathie.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='http://aix-chateauneuf-osteopathie.fr/' />
<link rel="alternate" type="application/json+oembed" href="http://aix-chateauneuf-osteopathie.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faix-chateauneuf-osteopathie.fr%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://aix-chateauneuf-osteopathie.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Faix-chateauneuf-osteopathie.fr%2F&#038;format=xml" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-core-unified-59-cached-inline-styles" href="http://aix-chateauneuf-osteopathie.fr/wp-content/et-cache/59/et-core-unified-59-15896364576997.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="home page-template-default page page-id-59 cookies-not-set et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_hide_primary_logo et_hide_fixed_logo et_hide_mobile_logo et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_header_style_centered et_pb_footer_columns_1_2__1_4 et_cover_background et_pb_gutter et_pb_gutters3 et_pb_pagebuilder_layout et_no_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://aix-chateauneuf-osteopathie.fr/">
						<img src="http://aix-chateauneuf-osteopathie.fr/wp-content/themes/Divi/images/logo.png" alt="Aix-Chateauneuf Ostéopathie" id="logo" data-height-percentage="54" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home current-menu-item page_item page-item-59 current_page_item menu-item-61"><a href="http://aix-chateauneuf-osteopathie.fr/" aria-current="page">Ostéopathe Aix-en-Provence</a></li>
<li id="menu-item-1497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1497"><a href="http://aix-chateauneuf-osteopathie.fr/osteopathe-du-sport-aix-en-provence/">Ostéopathe du Sport</a></li>
<li id="menu-item-1451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1451"><a href="http://aix-chateauneuf-osteopathie.fr/osteopathe-femme-enceinte/">Ostéopathe Femme Enceinte</a></li>
<li id="menu-item-1469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1469"><a href="http://aix-chateauneuf-osteopathie.fr/osteopathe-bebe-aix-en-provence/">Ostéopathe bébé</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-188"><a href="http://aix-chateauneuf-osteopathie.fr/informations-pratiques/">Informations pratiques</a>
<ul class="sub-menu">
	<li id="menu-item-396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-396"><a href="http://aix-chateauneuf-osteopathie.fr/mon-parcours-osteopathe/">Mon parcours</a></li>
	<li id="menu-item-1293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1293"><a href="http://aix-chateauneuf-osteopathie.fr/actualites/">Actualités</a></li>
	<li id="menu-item-434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-434"><a href="http://aix-chateauneuf-osteopathie.fr/articles/">Articles</a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-259"><a href="http://aix-chateauneuf-osteopathie.fr/urgence-osteo-aix-chateauneuf/">L&rsquo;ostéopathie</a></li>
</ul>
</li>
</ul>						</nav>
					
					
					
										<div id="et_top_search">
						<span id="et_search_icon"></span>
					</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Sélectionner une page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://aix-chateauneuf-osteopathie.fr/">
					<input type="search" class="et-search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">


			
				<article id="post-59" class="post-59 page type-page status-publish hentry">

				
					<div class="entry-content">
					<div id="et-boc" class="et-boc">
			
		<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters3">
		<div class="et_pb_section et_pb_section_0 et_pb_fullwidth_section et_section_regular" >
				
				
				
				
					<div class="et_pb_module et_pb_fullwidth_slider_0 et_pb_slider">
				<div class="et_pb_slides">
					<div class="et_pb_slide et_pb_slide_0 et_hover_enabled et_pb_bg_layout_dark et_pb_slide_with_image et_pb_media_alignment_center et_pb_slider_with_overlay et-pb-active-slide" data-slide-id="et_pb_slide_0">
				
				<div class="et_pb_slide_overlay_container"></div>
				<div class="et_pb_container clearfix">
					<div class="et_pb_slider_container_inner">
						<div class="et_pb_slide_image"><img src="http://aix-chateauneuf-osteopathie.fr/wp-content/uploads/2019/04/Sandrine-Joseph-osteopathe-4-e1589615713699.jpg" alt="" /></div>
						<div class="et_pb_slide_description">
							<h2 class="et_pb_slide_title"><a href="https://www.doctolib.fr/osteopathe/aix-en-provence/sandrine-joseph">Sandrine Joseph Ostéopathe Aix-en-Provence</a></h2>
							<div class="et_pb_button_wrapper"><a class="et_pb_button et_pb_more_button" href="https://www.doctolib.fr/osteopathe/aix-en-provence/sandrine-joseph">PRENDRE RENDEZ-VOUS</a></div>
						</div> <!-- .et_pb_slide_description -->
					</div>
				</div> <!-- .et_pb_container -->
				
			</div> <!-- .et_pb_slide -->
			
				</div> <!-- .et_pb_slides -->
				
			</div> <!-- .et_pb_slider -->
			
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_1 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_1_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_cta_0 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_promo_description"><h2 class="et_pb_module_header">Grossesse</h2><div><p><a href="http://aix-chateauneuf-osteopathie.fr/osteopathe-femme-enceinte/"><img src="http://aix-chateauneuf-osteopathie.fr/wp-content/uploads/2020/05/grossesse.jpg" width="270" height="186" alt="" class="wp-image-1475 aligncenter size-full" />Consultation pour femmes enceintes &amp; périnatalité.</a></p></div></div>
				
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_cta_1 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_promo_description"><h2 class="et_pb_module_header">Bébés</h2><div><p><a href="http://aix-chateauneuf-osteopathie.fr/osteopathe-bebe-aix-en-provence/"><img src="http://aix-chateauneuf-osteopathie.fr/wp-content/uploads/2020/05/osteo-bebe.jpg" width="243" height="162" alt="" class="wp-image-1473 aligncenter size-full" /></a> <a href="http://aix-chateauneuf-osteopathie.fr/osteopathe-bebe-aix-en-provence/">Consultation d&rsquo;ostéopathie pour nourrisson et bébé</a></p></div></div>
				
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_cta_2 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_promo_description"><h2 class="et_pb_module_header">Sportifs</h2><div><p><a href="http://aix-chateauneuf-osteopathie.fr/osteopathe-du-sport-aix-en-provence/"><img src="http://aix-chateauneuf-osteopathie.fr/wp-content/uploads/2020/05/sport.jpg" width="275" height="183" alt="" class="wp-image-1477 aligncenter size-full" />Consultation d&rsquo;ostéopathie pour tous les sportifs</a></p></div></div>
				
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_4 et_pb_column_3  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_cta_3 et_pb_promo  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_promo_description"><h2 class="et_pb_module_header">Adolescents</h2><div><p><img src="http://aix-chateauneuf-osteopathie.fr/wp-content/uploads/2020/05/sport.jpg" width="275" height="183" alt="" class="wp-image-1477 aligncenter size-full" />Consultation d&rsquo;ostéopathie pour les Adolescents.</p></div></div>
				
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_2 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_4  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h1 style="text-align: center;"></h1>
<h1 style="text-align: center;">Bienvenue dans votre Cabinet d&rsquo;Ostéopathie sur Aix-en-Provence</h1>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2>Comment choisir un ostéopathe sur Aix en Provence ?</h2>
<p>C’est un choix bien difficile… Les écoles d’ostéopathie en France ne sont pas toutes identiques.J’ai été formée par EUROSTEO à <strong>Aix en Provence</strong> en 6 ans, c’est une école pour les professionnels de santé, l’enseignement y est de qualité. L’école est reconnue par l’état.J’ai étudié l’ostéopathie musculo squelettique, viscérale et crânienne et j’ai appris à les mettre en lien et à avoir une vision globale du corps humain.</p>
<h3>L’ostéopathie, c’est quoi ?</h3>
<p>C’est une technique uniquement manuelle. L’ostéopathe a développé sa palpation de façon à évaluer la mobilité et la qualité des tissus. Si l’équilibre est rompu, des douleurs et des troubles fonctionnels peuvent apparaître, l’ostéopathe va alors aider le corps du patient à retrouver cet équilibre. Je travaille avec des techniques douces et variées, adaptées au patient.</p>
<h3>Comment ça fonctionne ?</h3>
<p>L’ostéopathe va travailler sur divers éléments du corps humain :</p>
<p>&#8211; Toutes les structures du corps doivent pouvoir être en mouvement : os, muscles, tendons, ligaments et articulations.</p>
<p>Mais aussi organe viscéral, crâne, fascia…</p>
<p>&#8211; Les fascias permettent le lien entre tous les éléments et il doivent être suffisamment libres pour que le patient puisse se mouvoir librement.- Les liquides doivent pouvoir circuler dans tous le corps (flux sanguin, lymphatique…).</p>
<p>&#8211; Les échanges métaboliques doivent être optimisés entre tous les systèmes.</p>
<p>&#8211; L’ostéopathe doit tenir compte de la globalité du corps humain.Ce travail va permettre au patient de retrouver son équilibre et de récupérer ses capacités d’adaptation.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>Comment se déroule une consultation en ostéopathie à mon cabinet aixois?</h3>
<p>La consultation ostéo se déroule en 4 phases :</p>
<p><strong>L’interrogatoire ou l’anamnèse</strong> : je vous pose des questions sur différents items de manière à avoir une vision globale de votre fonctionnement.</p>
<p><strong>Les tests</strong> : le toucher est un art chez l’ostéopathe et je vais investiguer vos différentes articulations en lien avec votre système viscéral et crânien de manière à rechercher des zones qui sont moins mobiles et les mettre en lien avec votre motif de consultation (des douleurs ou des gênes lors de certains mouvements).</p>
<p><strong>Le traitement ostéo</strong> : il va s’adapter à votre motif de consultation et aux tests que j’aurai effectué de manière à redonner de la mobilité pour que votre schéma corporel puisse mieux s’adapter aux contraintes.-</p>
<p><strong>Les conseils de fin de séance</strong> : ils sont individualisés en fonction de votre histoire et de votre demande. Ils permettent de consolider dans le temps la séance d’ostéopathie.</p>
<p>&nbsp;</p>
<h3>Mon parcours…</h3>
<p>J’ai axé ma <strong>pratique d’ostéopathe à Aix en Provence</strong> autour de la périnatalité.<br /> J’étais infirmière auparavant et j’ai longtemps travaillé en maternité, néonatologie et grossesses à risques. Je continue donc à me spécialiser pour les femmes enceintes dès le début de leur grossesse et ce jusqu’au 9ème mois, dans le postpartum mais également auprès de couples désireux de mettre au monde un enfant.<br /> Je suis également formée pour prendre en charge les nouveau-nés de la naissance et tout au long de leur période de croissance, ainsi que des adolescents dont les changements physiques, psychologiques et hormonaux peuvent entraîner de nombreux maux.<br /> Je suis ostéopathe sur Aix en Provence centre et Châteauneuf le Rouge. J’accueille donc des femmes enceintes, des bébés, des ados, des adultes, des sportifs et des urgences.<br /> Je travaille en collaboration avec de nombreux professionnels de santé afin d’optimiser la séance d’ostéopathie lorsque cela est nécessaire (médecins, pédiatres, ORL, dentistes et orthodontistes, psychologues, hypnothérapeutes, micronutritionnistes, naturopathes, orthophonistes, psychomotriciens&#8230;).<br /> Je suis également monitrice à l’école EUROSTEO.<br /> Je pratique et je me forme au yoga ashtanga chez Yama Yoga.</p>
<p>C’est quoi un ostéopathe bébé, ostéopathe femmes enceintes, ostéopathe du sport?<br /> C’est un ostéopathe qui a suivi des formations spécifiques pour prendre en charge ces patients.<br /> Je continue à me former car la recherche avance et il est toujours important de se tenir informé des dernières recherches scientifiques.J’ai suivi des formations auprès de Florent Brière, Alain Gassier, François Laurent, Michel Ciccotti, Jérôme Nourry, Jean-Pierre Guiliani, Hélène Lemaire, Catherine Volpe, OPYA formations, Caroline Cressens (allaitement et douleur). J’ai également fait un MOOC allaitement maternel.<br /> Les sportifs ont également souvent besoin d’un rééquilibrage en ostéopathie et je suis formée pour les suivre en consultation.<br /> Des créneaux sont disponibles pour accueillir les urgences car il est parfois difficile d’attendre d’avoir un rendez-vous ostéo sur Aix en Provence lorsqu’on est impotent et qu’on ne peut plus s’occuper correctement de ses enfants ou que l’on est dans l’impossibilité de se rendre au travail à cause de la douleur.</p>
<p><strong>Vous pouvez me joindre au 07 71 81 13 77 et sur mon site www.aix-chateauneuf-osteopathie.fr</strong></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_3 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_2">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_5  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><h2 style="text-align: center;">ADRESSES DES CABINETS</h2></div>
			</div> <!-- .et_pb_text --><div class="et_pb_module et_pb_blurb et_pb_blurb_0 et_animated  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><span class="et_pb_image_wrap"><span class="et-waypoint et_pb_animation_off et-pb-icon et-pb-icon-circle">&#xe01d;</span></span></div>
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Cabinet d'Ostéopathie à Aix-en-Provence 13100</span></h4>
						<div class="et_pb_blurb_description"><p><strong>11 Bis Rue Maréchal Joffre ou 126 Cours Gambetta L&rsquo;Oliveraie Bât 8</strong></p>
<p><strong>13100 Aix-en-Provence</strong></p></div>
					</div>
				</div> <!-- .et_pb_blurb_content -->
			</div> <!-- .et_pb_blurb --><div class="et_pb_module et_pb_blurb et_pb_blurb_1 et_animated  et_pb_text_align_left  et_pb_blurb_position_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_blurb_content">
					<div class="et_pb_main_blurb_image"><span class="et_pb_image_wrap"><span class="et-waypoint et_pb_animation_off et-pb-icon et-pb-icon-circle">&#xe01d;</span></span></div>
					<div class="et_pb_blurb_container">
						<h4 class="et_pb_module_header"><span>Cabinet d'Ostéopathie à Châteauneuf-le-Rouge 13790</span></h4>
						<div class="et_pb_blurb_description"><p><strong>Les Terrasses du Château, Bât B</strong></p>
<p><strong>13790 Châteauneuf-le-Rouge</strong></p></div>
					</div>
				</div> <!-- .et_pb_blurb_content -->
			</div> <!-- .et_pb_blurb -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_4 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_3">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_6  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_cta_4 et_clickable et_pb_promo  et_pb_text_align_center et_pb_bg_layout_dark">
				
				
				<div class="et_pb_promo_description"><h2 class="et_pb_module_header">PRENDRE RENDEZ-VOUS SUR DOCTOLIB</h2></div>
				
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_5 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_4">
				<div class="et_pb_column et_pb_column_1_2 et_pb_column_7  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_0_wrapper  et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_0 et_pb_bg_layout_dark" href="https://www.facebook.com/Aix-Ch%C3%A2teauneuf-Ost%C3%A9opathie-357882834724997/?modal=admin_todo_tour" data-icon="&#xe0c1;">Facebook</a>
			</div>
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_2 et_pb_column_8  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_button_module_wrapper et_pb_button_1_wrapper  et_pb_module ">
				<a class="et_pb_button et_pb_custom_button_icon et_pb_button_1 et_pb_bg_layout_dark" href="https://sandrinejoseph.business.site/" data-icon="&#xe023;">Site google</a>
			</div>
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section --><div class="et_pb_section et_pb_section_6 et_pb_with_background et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_5">
				<div class="et_pb_column et_pb_column_1_3 et_pb_column_9  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_2  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center;"><a href="http://aix-chateauneuf-osteopathie.fr/"><span style="text-decoration: underline;"><strong><span style="color: #0000ff; text-decoration: underline;"><span style="color: #808080; text-decoration: underline;">Accueil</span></span></strong></span></a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_10  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_3  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center;"><a href="http://aix-chateauneuf-osteopathie.fr/informations-pratiques/"><span style="text-decoration: underline;"><strong><span style="color: #0000ff; text-decoration: underline;"><span style="color: #808080; text-decoration: underline;">Informations pratiques</span></span></strong></span></a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column --><div class="et_pb_column et_pb_column_1_3 et_pb_column_11  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_4  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p style="text-align: center;"><a href="http://aix-chateauneuf-osteopathie.fr/articles/"><span style="text-decoration: underline;"><strong><span style="color: #0000ff; text-decoration: underline;"><span style="color: #808080; text-decoration: underline;">Blog</span></span></strong></span></a></p></div>
			</div> <!-- .et_pb_text -->
			</div> <!-- .et_pb_column -->
				
				
			</div> <!-- .et_pb_row -->
				
				
			</div> <!-- .et_pb_section -->		</div><!-- .et_builder_inner_content -->
	</div><!-- .et-l -->
	
			
		</div><!-- #et-boc -->
							</div> <!-- .entry-content -->

				
				</article> <!-- .et_pb_post -->

			

</div> <!-- #main-content -->


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<div id="footer-info"><a href="http://aix-chateauneuf-osteopathie.fr/mentions-legales/">Mentions légales</a> </div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
				var et_animation_data = [{"class":"et_pb_blurb_0","style":"fade","repeat":"once","duration":"1000ms","delay":"100ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"},{"class":"et_pb_blurb_1","style":"fade","repeat":"once","duration":"1000ms","delay":"100ms","intensity":"50%","starting_opacity":"0%","speed_curve":"ease-in-out"}];
				var et_link_options_data = [{"class":"et_pb_cta_4","url":"https:\/\/www.doctolib.fr\/osteopathe\/aix-en-provence\/sandrine-joseph","target":"_blank"}];
			</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
var et_pb_custom = {"ajaxurl":"http:\/\/aix-chateauneuf-osteopathie.fr\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/aix-chateauneuf-osteopathie.fr\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/aix-chateauneuf-osteopathie.fr\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"6331e8e487","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"e4aadd4e6c","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"59","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://aix-chateauneuf-osteopathie.fr/wp-content/themes/Divi/js/custom.unified.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://aix-chateauneuf-osteopathie.fr/wp-content/themes/Divi/core/admin/js/common.js?ver=4.4.6'></script>
<script type='text/javascript' src='http://aix-chateauneuf-osteopathie.fr/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(68,68,68,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site web. Si vous continuez à utiliser ce site, nous supposerons que vous en êtes satisfait.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>
